Forum | Największe polskie forum o RS 125, AF1 i RS4 125 |
Forum dyskusyjne zwiazane tylko i wyłącznie z motocyklami Aprilia RS 125, AF1 i RS4 125
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy  GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

RS 125 Spain's Replica By Edd 23.12.14 r. Sprzedana :(
Idź do strony Poprzedni  1, 2, 3 ... 12, 13, 14 ... 17, 18, 19  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum | Największe polskie forum o RS 125, AF1 i RS4 125 | Strona Główna -> Nasze maszyny
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Edd
Ranga 5 - Apilia fanatic!


Dołączył: 29 Wrz 2012
Posty: 992
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Dębica

PostWysłany: Wto 11:31, 01 Lip 2014    Temat postu:

Kuchar pięknie !

Jak myślicie czym to mogło być spowodowane ? Wyregulowana była dobrze. Z początku myślałem,że to wina dozownika,ale on niby podaje ten olej.

Najgorsze jest to,że jak ją wystawiałem na sprzedaż to rozbierałem,żeby dać cieńszą uszczelkę i wszystko było zajebiście...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kuchar
Ranga 5 - Apilia fanatic!


Dołączył: 25 Kwi 2013
Posty: 2670
Przeczytał: 0 tematów

Pomógł: 29 razy
Ostrzeżeń: 0/3
Skąd: śląskie

PostWysłany: Wto 11:36, 01 Lip 2014    Temat postu:

Dlatego pytałem, bo myślałem, że cały nowy zestaw włożysz.
Nicasil miałes?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
fuckout2
Ranga 5 - Apilia fanatic!


Dołączył: 24 Wrz 2013
Posty: 1308
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/3
Skąd: Łódź

PostWysłany: Wto 11:53, 01 Lip 2014    Temat postu:

Wygląda jakby coś też wpadło do cylka,albo dostał temperatury ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
TeDeX
Ranga 5 - Apilia fanatic!


Dołączył: 02 Paź 2009
Posty: 1597
Przeczytał: 0 tematów

Pomógł: 32 razy
Ostrzeżeń: 0/3
Skąd: TSZ

PostWysłany: Wto 12:19, 01 Lip 2014    Temat postu:

Edd napisał:
Najgorsze jest to,że jak ją wystawiałem na sprzedaż to rozbierałem,żeby dać cieńszą uszczelkę i wszystko było zajebiście...


Wcześniej miałeś grubszą uszczelke? długo na niej jeździłeś?.

Tłok wossnera.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Edd
Ranga 5 - Apilia fanatic!


Dołączył: 29 Wrz 2012
Posty: 992
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Dębica

PostWysłany: Wto 13:36, 01 Lip 2014    Temat postu:

No tak myślałem,że to wossner.

Na grubszej uszczelce jeździła pewnie od ostatniego remontu czyli jakieś 8 tys km. Teraz po zmianie zrobiłem 1k km.

Uszczelka z zestawu atheny,ta najcieńsza.

Temperatury nie dostała,bo nigdy nawet 4 kreska sie nie zaswiecila. Płynu zawsze taki sam stan w zbiorniku.

Ale wpadło którędy ? Krociec bez pełniąc,zawór bez przeswitow. Oczywiście wydech dokrecony dobrze,oring nie wypadł. Zawór podłączony prawidłowo z obudowa itp.

Gaznik,filtr,kranik czyscilem 300 km temu.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kamex
Ranga 5 - Apilia fanatic!


Dołączył: 04 Lis 2012
Posty: 867
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/3
Skąd: Radom

PostWysłany: Wto 14:50, 01 Lip 2014    Temat postu:

Mój tłok tak samo wyglądał jak rozleciało mi się łożysko na korbowodzie, wyleciało mi to igiełko co jest w łożysku Very Happy Tylko ze u mnie było dużo więcej opiłków na tłoku Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
TeDeX
Ranga 5 - Apilia fanatic!


Dołączył: 02 Paź 2009
Posty: 1597
Przeczytał: 0 tematów

Pomógł: 32 razy
Ostrzeżeń: 0/3
Skąd: TSZ

PostWysłany: Wto 14:56, 01 Lip 2014    Temat postu:

Nie powinno się zmieniać uszczelki z grubszej na cieńszą bo na górze przy głowicy robi sie próg.

Zabezpieczenia sworznia były na swoim miejscu? Very Happy może wypadł któryś?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Edd
Ranga 5 - Apilia fanatic!


Dołączył: 29 Wrz 2012
Posty: 992
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Dębica

PostWysłany: Wto 15:42, 01 Lip 2014    Temat postu:

TeDeX nie robi się żaden próg. Chciałem ściągnąć i zobaczyć w jakim stanie jest cylinder i tłok,a że miałem tylko taką uszczelkę to ją założyłem.


Zabezpieczenie sworznia jak i sam sworzeń siedziało bardzo sztywno.

Łożysko igiełkowe też jest całe,wszystkie igły na miejscu.



Zawsze lałem olej Repsola (sintetico),sprowadzany z Włoch przez znajomego. Jakieś 300 km skończył mi się olej i zalałem złotego castrola. To,że zostawiał większy nagar to wiadomo,ale chyba jako takiego wpływu na awarię nie miał ?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mateq
Ranga 1- moto kumpla


Dołączył: 22 Cze 2014
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: Śro 11:15, 02 Lip 2014    Temat postu:

Edd, a świeca jest cała? może coś od elektrody odpadło pod wpływem temperatury bądź za cienkiej uszczelki.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Edd
Ranga 5 - Apilia fanatic!


Dołączył: 29 Wrz 2012
Posty: 992
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Dębica

PostWysłany: Śro 13:17, 02 Lip 2014    Temat postu:

mateq świeca też jest cała,jedynie to była inna niż zaleca serwisówka.

Ciekawi mnie to bardzo,ale rozmawiałem ze znajomym i mówi,ze często mu się takie wossnery trafiają.

No nic cylinder dziś odebrany,robota dobrze zrobiona. Trochę drogo,bo 80 zł ale trudno.

Zamawiam tłok i pewnie w piątek składanie. Very Happy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Edd
Ranga 5 - Apilia fanatic!


Dołączył: 29 Wrz 2012
Posty: 992
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Dębica

PostWysłany: Pią 9:21, 04 Lip 2014    Temat postu:

Upp

Przyszedł wossner,idziemy składać i zacieramy ! Pff,docieramy Very Happy











Post został pochwalony 0 razy

Ostatnio zmieniony przez Edd dnia Pią 9:23, 04 Lip 2014, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Edd
Ranga 5 - Apilia fanatic!


Dołączył: 29 Wrz 2012
Posty: 992
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Dębica

PostWysłany: Sob 11:47, 19 Lip 2014    Temat postu:

Do rs wpadł arrow:




Pryz okazji jak była rozebrana to wypolerowałem ramę no i cały czas docieramy. Very Happy


Post został pochwalony 0 razy

Ostatnio zmieniony przez Edd dnia Sob 11:48, 19 Lip 2014, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Kuchar
Ranga 5 - Apilia fanatic!


Dołączył: 25 Kwi 2013
Posty: 2670
Przeczytał: 0 tematów

Pomógł: 29 razy
Ostrzeżeń: 0/3
Skąd: śląskie

PostWysłany: Sob 11:55, 19 Lip 2014    Temat postu:

Ile za komin dałeś? Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Edd
Ranga 5 - Apilia fanatic!


Dołączył: 29 Wrz 2012
Posty: 992
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Dębica

PostWysłany: Sob 12:01, 19 Lip 2014    Temat postu:

Kuchar wymieniłem na seryjny dyfuzor i dopłata Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Janek
Ranga 5 - Apilia fanatic!


Dołączył: 15 Paź 2009
Posty: 1713
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/3
Skąd: Pionki

PostWysłany: Sob 12:19, 19 Lip 2014    Temat postu:

a nie miałeś rs sprzedawać? Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum | Największe polskie forum o RS 125, AF1 i RS4 125 | Strona Główna -> Nasze maszyny Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2, 3 ... 12, 13, 14 ... 17, 18, 19  Następny
Strona 13 z 19

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin